LDO (Lei 12.919 de 24 de dezembro de 2013)

"Para visualizar os arquivos em PDF é necessário o Adobe Acrobat Reader® 6.0 ou superior - clique aqui para instalar.

"Para visualizar os arquivos em PDF é necessário o Adobe Acrobat Reader® 6.0 ou superior - clique aqui para instalar.